[fedora-fr-doc] Le paquet «php-embed» a changé de nom ?

Kévin Gaspard kevin.gaspard at gmail.com
Jeu 19 Aou 20:44:06 CEST 2010


Bonsoir,

En voulant installer le quator LAMP j'ai constaté lors de l'installation des
paquets de PHP que «php-embed» n'est pas disponible dans les dépôts : «Aucun
paquet php-embed disponible.»

Un yum search me rapporte que le paquet «php-embedded» existe bel et bien.
Le nom du paquet a changé ? C'est une faute d'orthographe dans la
documentation ? Je sais que je pourrai bêtement l'éditer sans prévenir mais
comme je ne suis pas sûr et que je suis nouveau sur la ML et la doc de
Fedora je préfère demander.

Koshicalement
-------------- section suivante --------------
Une pièce jointe HTML a été nettoyée...
URL: <http://mailing-list.fedora-fr.org/pipermail/fedora-fr-doc/attachments/20100819/21d653d7/attachment.html>


Plus d'informations sur la liste de diffusion fedora-fr-doc